Skocz do zawartości

Premium.pl - padł???


  • Zaloguj się, aby dodać odpowiedź
540 odpowiedzi w tym temacie

#1
domenator

domenator

    Pig inside the gentleman

  • Użytkownik
  • PipPipPipPipPipPip
  • 1656 postów
  • Rejestracja: 19-September 06
Warto założyć taki wątek (wzorem innych), bo na pewno się przyda :-)

Mi np. teraz premium.pl się nie otwiera...

Ekspert

Ekspert
  • Advert
  • Rejestracja: --

#2
rok1978

rok1978

    Buyer

  • Użytkownik
  • PipPipPipPipPipPip
  • 2801 postów
  • Rejestracja: 20-December 06

Mi np. teraz premium.pl się nie otwiera...

Może tego neta z Tepsy Ci słabo podłączyli ;-)
U mnie wszystko OK.

#3
domenator

domenator

    Pig inside the gentleman

  • Użytkownik
  • PipPipPipPipPipPip
  • 1656 postów
  • Rejestracja: 19-September 06
Hm.. faktycznie, otwiera mi się w Chromie i IE, ale w FF cisza tzn. pustka..

PS. a z tepsą to miałem niezłe przeboje, opowiem Ci kiedyś na spotkaniu ;-) Wyszło nawet na to, że agentka od nich podrobiła mój podpis :-) Sprawa jest w toku ale pewnie skończy się na policji...

#4
domainer

domainer

    error

  • Użytkownik
  • PipPipPipPipPipPip
  • 4150 postów
  • Rejestracja: 19-February 07
Mam FF i otwiera mi się bez problemów :)

#5
epson

epson

    Porywacz - Domen

  • Użytkownik
  • PipPipPipPipPipPip
  • 2273 postów
  • Rejestracja: 06-November 08

Warto założyć taki wątek (wzorem innych), bo na pewno się przyda :-)

Mi np. teraz premium.pl się nie otwiera...

Kurcze.. chciałem pierwszy otworzyć taki temat ;)

Mam FF i otwiera mi się bez problemów :)

U mnie też bez problemu. Chrome jak i opera również dobrze tolerują stronę "PRE" ;)

#6
przemowild

przemowild

    El Comandante

  • Użytkownik
  • PipPipPipPipPipPip
  • 2405 postów
  • Rejestracja: 18-August 08

Hm.. faktycznie, otwiera mi się w Chromie i IE, ale w FF cisza tzn. pustka..


Cookies sobie usuń i wyczyść cache w przeglądarce..

#7
domenator

domenator

    Pig inside the gentleman

  • Użytkownik
  • PipPipPipPipPipPip
  • 1656 postów
  • Rejestracja: 19-September 06

Cookies sobie usuń i wyczyść cache w przeglądarce..


To było to. Cholera często zapominam o tych wszystkich cookies, chociaż nie powinienem :-)

#8
ams

ams

    Maniak

  • Użytkownik
  • PipPipPipPipPip
  • 539 postów
  • Rejestracja: 16-January 08
AdblockPlus (blokujący reklamy na stronach) blokuje automatycznie obrazki na środku strony filtrem */bannery/*, np. https://premium.pl/v...nery/gielda.png, dobrze by było zmienić katalog tych obrazków na mniej sugerujący reklamy (aktualnie wyświetla się duża biała plama).
a.

#9
yogomir

yogomir

    Praktyk

  • Użytkownik
  • PipPipPip
  • 104 postów
  • Rejestracja: 23-April 08
W tym miejscu już pisałem o problemie z transferem domeny, myślałem, że to wymaga czasu, a jednak nie do końca.

Zleciłem transfer domeny o godzinie 13.08, o tej samej porze otrzymałem maila z likiem z NASKu, kliknąłem link i czekam. Ponieważ dłuższy czas nic się nie działo postanowiłem spróbować wysłać maila potwierdzającego transfer po raz drugi, niestety za każdym razem pojawia się błąd: "Ponowne wysłanie wiadomości nie powiódło się." (z błędem...). Przed chwilą sprawdziłem w whois stan domeny i patrzę, rejestratorem jest premiumpl. Na ten moment wygląda to tak:
- domena zniknęła z mojego panelu w Dropped.pl
- nie mogę ponownie wysłać maila z linkiem potwierdzającego transfer (nie jestem pewien ale chyba wystarczy jeden e-mail bo dane na które była przenoszona domena są takie same)
- nie mam również domeny w panelu "moje domeny" w Premium.pl

Wnioski: ja chwilowo nie mam dostępu do domeny, a wszystkim transferującym polecam patrzeć na "rączki" skryptom w premium.pl (w końcu jest informacja, że to wersja beta).

Chyba mnie pokarało, że chciałem sobie z Dropped domenę przenieść do konkurencji :) nie mniej zaraz sprawdzę jak działa support telefoniczny w premium.pl

#10
epson

epson

    Porywacz - Domen

  • Użytkownik
  • PipPipPipPipPipPip
  • 2273 postów
  • Rejestracja: 06-November 08
Po kliknięciu w link od NASKu Przychodzą jeszcze dwie wiadomości od Premium.pl z linkami do potwierdzenia.
(te dwie wiadomości przyszły mi na dwa różne adresy... W AM mam inny niż w Premium.pl.)


Pierwszy e-mail przyszedł ma adres email, który jest przypisany do Aftermarket.pl .)
Dołączona grafika


Drugi e-mail przyszedł ma adres email, który jest przypisany do Premium.pl
Dołączona grafika


(trzeba pamiętać.. jaki miało się na początku adres email w Aftermarket.pl (przy rejestracji konta) Zmieniałem tam chyba 3 razy adres.. ale email od Premium.pl przyszedł na ten pierwszy (początkowy)

To tyle odemnie. :)

#11
anbial

anbial

    Dyskutant

  • Użytkownik
  • PipPipPipPip
  • 368 postów
  • Rejestracja: 03-November 09
Działają Wam domeny z ustawionymi serwerami dns: ns1.premium.pl, ns2.premium.pl? U mnie żadna domena z tymi dns nie działa, ani parking ani przekierowania.

#12
Luke

Luke

    obserwator z ramienia

  • Użytkownik
  • PipPipPipPipPipPip
  • 1705 postów
  • Rejestracja: 01-August 07

Działają Wam domeny z ustawionymi serwerami dns: ns1.premium.pl, ns2.premium.pl? U mnie żadna domena z tymi dns nie działa, ani parking ani przekierowania.


Ta w stopce też :)

#13
epson

epson

    Porywacz - Domen

  • Użytkownik
  • PipPipPipPipPipPip
  • 2273 postów
  • Rejestracja: 06-November 08

Działają Wam domeny z ustawionymi serwerami dns: ns1.premium.pl, ns2.premium.pl? U mnie żadna domena z tymi dns nie działa, ani parking ani przekierowania.

Spróbuj otworzyć inna przeglądarką :)
(ciasteczka usuń)

Użytkownik epson edytował ten post 26 January 2011 - 22:31


#14
epson

epson

    Porywacz - Domen

  • Użytkownik
  • PipPipPipPipPipPip
  • 2273 postów
  • Rejestracja: 06-November 08
U mnie się nie otwiera.

#15
plachcik

plachcik

    Uzależniony

  • Użytkownik
  • PipPipPipPipPipPip
  • 3061 postów
  • Rejestracja: 27-April 09
Mam to samo :)

#16
bartxx86

bartxx86

    Sir

  • Użytkownik
  • PipPipPipPipPipPip
  • 2912 postów
  • Rejestracja: 24-November 10
  • Lokalizacja:Tychy, Silesia
Stronka leży :) Wam też? Mam nadzieję, że to nie przez to, że konta nie mogłem założyć ;)

Impossible is nothing...


#17
Interson

Interson

    Uzależniony

  • Użytkownik
  • PipPipPipPipPipPip
  • 1928 postów
  • Rejestracja: 02-September 07
Wiemy o problemie, staramy się z nim uporać.

interson.pl - realizacja przedsięwzięć e-commerce od A do Z


#18
bartxx86

bartxx86

    Sir

  • Użytkownik
  • PipPipPipPipPipPip
  • 2912 postów
  • Rejestracja: 24-November 10
  • Lokalizacja:Tychy, Silesia

Wiemy o problemie, staramy się z nim uporać.


Jeśli to coś pomoże to mogę dodać, że po tym jak nie otrzymałem linka aktywacyjnego wyświetliły mi się na czerwono dwa komunikaty, że podany login oraz e-mail już istnieje...a to dziwne bo konta jeszcze u Was nie zakładałem :)

Impossible is nothing...


#19
Lukaz

Lukaz

    Praktyk

  • Użytkownik
  • PipPipPip
  • 157 postów
  • Rejestracja: 16-February 10
Czy tylko mi od wczoraj strona nie chce się wyświetlić?
What we do in life echoes in eternity.

#20
bartxx86

bartxx86

    Sir

  • Użytkownik
  • PipPipPipPipPipPip
  • 2912 postów
  • Rejestracja: 24-November 10
  • Lokalizacja:Tychy, Silesia

Czy tylko mi od wczoraj strona nie chce się wyświetlić?


Nie wiem jak innym, ale od rana z niej korzystam i nie ma żadnych problemów :rolleyes:

Impossible is nothing...






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych