Jump to content
513581

Forum zle dziala.

Recommended Posts

Niewiem czy to tylko u mnie ale od jakis 3 dni co jakis czas jak klikam odnosnik do tematu to strasznie dlugo sie laduje a potem sie wyswetla ze nie mozna wyswietlic strony.

 

Raz forum dziala normalnie a potem cos takiego.

 

Ma ktos podobne problemy?

Share this post


Link to post
Share on other sites

Dziwne bo u mnie działa wszystko super. Jak dalej będziecie mieli problemy to zmienimy serwer. Spam sprawą dosyć nową jest widocznie spamerzy znaleźli jakiś sposób na tą wersję forum.

Share this post


Link to post
Share on other sites

Dziś wykonaliśmy kilka rzeczy i sprawdzimy ich efekty na dniach. Jeżeli ktoś poczuje ulgę w działaniu będziemy wdzięczni za komentarze.

Share this post


Link to post
Share on other sites

Dziś wykonaliśmy kilka rzeczy i sprawdzimy ich efekty na dniach. Jeżeli ktoś poczuje ulgę w działaniu będziemy wdzięczni za komentarze.

 

Od czasu Twojego komentarza, forum mi się nie zwiesiło (a poprzednio miałam podobne problemy, jak pozostali).

Zobaczymy, jak będzie dalej :)

Share this post


Link to post
Share on other sites

U mnie na chromie dzisiaj znowu miałem kłopoty (zawartość offline, ciasteczka i inne pierdoły były uprzednio wyczyszczone). Więc jak na moje problem dalej występuje.

Share this post


Link to post
Share on other sites

Wciąż muli... 20-30 sekund, czasem bezskutecznego oczekiwania... Chrome.

 

To u mnie nawet jest OK pod Chrome, zdecydowanie lepiej niż wcześniej.

 

Wersja mobilna jednak nadal na kolanach :(

Share this post


Link to post
Share on other sites

A ja jeszcze nie miałem takiego problemu od tygodni i jestem zaskoczony takimi opiniami. Ufam wam na słowo.

Share this post


Link to post
Share on other sites

Kiedy ja wlasnie w nocy nie sypiam ;)

...przerabiasz elementarz ze studentkami? :P

 

'

Nadal zdarza się długo oczekiwać na otwarcie podstrony/tematu (chrome)

Nic się nie zmieniło od dodania komentarza przez @Apze

Share this post


Link to post
Share on other sites

Nie wiem, czy ma to jakieś znaczenie, ale w trakcie takiej kilkudziesięciosekundowej zwiechy jak kliknę na logo di.pl przechodzi bez problemu na stronę główną, jednak po kliknięciu w wybrany wątek najczęściej znów jest zwiecha...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×